PSOProxy Remote Buffer Overflow Vulnerability

Bugtraq ID: 9706
Class: Boundary Condition Error
CVE: CVE-2004-0313
Remote: Yes
Local: No
Published: Feb 20 2004 12:00AM
Updated: Jul 12 2009 03:06AM
Credit: Disclosure of this issue is credited to "Donato Ferrante" <fdonato@autistici.org>.
Vulnerable: PSOProxy PSOProxy Server 0.91
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus