Synaesthesia Insecure File Creation Vulnerability

Solution:
Debian has released advisory DSA 446-1 dealing with this issue. Please see the referenced advisory for more information.

Fixes:


Synaesthesia Synaesthesia 2.1 .0


 

Privacy Statement
Copyright 2010, SecurityFocus