Novell GroupWise 5.5 Enhancement Pack DoS Vulnerability

Bugtraq ID: 972
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Yes
Published: Feb 07 2000 12:00AM
Updated: Feb 07 2000 12:00AM
Credit: Posted to Bugtraq by Adam Gray <agray@novacoast.com> on February 7, 2000.
Vulnerable: Novell Groupwise Enhancement Pack 5.5
+ Novell Groupwise 5.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus