audiofile CVE-2017-6837 Denial of Service Vulnerability

Bugtraq ID: 97314
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-6837
Remote: Yes
Local: No
Published: Mar 20 2017 12:00AM
Updated: Apr 04 2017 12:03AM
Credit: Agostino Sarubbo of Gentoo.
Vulnerable: audiofile audiofile 0.3.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus