Linux Kernel 'ipv4/udp.c' Remote Code Execution Vulnerability

Linux Kernel is prone to remote code-execution vulnerability.

An attacker can exploit this issue to execute arbitrary code in the context of the kernel. Failed exploits may result in denial-of-service conditions.

Linux Kernel 4.4 and prior are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus