Dell iDRAC6 CVE-2015-7274 Arbitrary Command Execution Vulnerability

Bugtraq ID: 97546
Class: Input Validation Error
CVE: CVE-2015-7274
Remote: Yes
Local: No
Published: Apr 09 2017 12:00AM
Updated: Apr 18 2017 01:03AM
Credit: The vendor reported this issue.
Vulnerable: Dell iDRAC6 1.95
Dell iDRAC6 1.7
Dell iDRAC6 1.41
Not Vulnerable: Dell iDRAC6 2.80


 

Privacy Statement
Copyright 2010, SecurityFocus