Calife Password Heap Overrun Vulnerability

Bugtraq ID: 9756
Class: Boundary Condition Error
CVE:
Remote: No
Local: Yes
Published: Feb 27 2004 12:00AM
Updated: Feb 27 2004 12:00AM
Credit: Discovery is credited to DownBload <downbload@hotmail.com>.
Vulnerable: Calife Calife 2.8.5
Calife Calife 2.8.4 c
Not Vulnerable: Calife Calife 2.8.6


 

Privacy Statement
Copyright 2010, SecurityFocus