PHPBB ViewTopic.PHP "postorder" Cross-Site Scripting Vulnerability

Solution:
This issue has been fixed in phpBB 2.0.7.


phpBB Group phpBB 2.0 .0

phpBB Group phpBB 2.0 RC4

phpBB Group phpBB 2.0.1

phpBB Group phpBB 2.0.2

phpBB Group phpBB 2.0.3

phpBB Group phpBB 2.0.4

phpBB Group phpBB 2.0.5

phpBB Group phpBB 2.0.6 c

phpBB Group phpBB 2.0.6


 

Privacy Statement
Copyright 2010, SecurityFocus