LibreOffice CVE-2017-7870 Heap Buffer Overflow Vulnerability

Bugtraq ID: 97671
Class: Design Error
CVE: CVE-2017-7870
Remote: Yes
Local: No
Published: Apr 14 2017 12:00AM
Updated: Apr 18 2017 12:06AM
Credit: Google Project Zero
Vulnerable: LibreOffice LibreOffice -
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus