LibreOffice CVE-2017-7882 Buffer Overflow Vulnerability

Bugtraq ID: 97684
Class: Boundary Condition Error
CVE: CVE-2017-7882
Remote: Yes
Local: No
Published: Apr 15 2017 12:00AM
Updated: Apr 18 2017 01:05AM
Credit: Google Project Zero
Vulnerable: LibreOffice LibreOffice -
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus