Oracle WebCenter Sites CVE-2017-3540 Remote Security Vulnerability

Bugtraq ID: 97753
Class: Unknown
CVE: CVE-2017-3540
Remote: Yes
Local: No
Published: Apr 18 2017 12:00AM
Updated: Apr 29 2017 12:05AM
Credit: Jussi of CERT-FI
Vulnerable: Oracle WebCenter Sites 11.1.1 8.0
Oracle WebCenter Sites 12.2.1.2.0
Oracle WebCenter Sites 12.2.1.1.0
Oracle WebCenter Sites 12.2.1.0.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus