Oracle FLEXCUBE Private Banking CVE-2017-3473 Remote Security Vulnerability

Bugtraq ID: 97850
Class: Unknown
CVE: CVE-2017-3473
Remote: Yes
Local: No
Published: Apr 18 2017 12:00AM
Updated: Apr 23 2017 02:04AM
Credit: Oracle
Vulnerable: Oracle FLEXCUBE Private Banking 12.0.1
Oracle FLEXCUBE Private Banking 2.2 1
Oracle FLEXCUBE Private Banking 2.0.1
Oracle FLEXCUBE Private Banking 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus