Cisco Integrated Management Controller CVE-2017-6619 Remote Command Execution Vulnerability

Cisco Integrated Management Controller is prone to a remote command-execution vulnerability because it fails to properly sanitize user-supplied input.

Successful exploit allows an attacker to execute arbitrary commands with root privileges.

This issue is being tracked by Cisco Bug ID CSCvd14591.


 

Privacy Statement
Copyright 2010, SecurityFocus