VirtuaSystems VirtuaNews Admin.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 9819
Class: Unknown
CVE: CVE-2004-0358
CVE-2002-0867
Remote: Yes
Local: No
Published: Mar 08 2004 12:00AM
Updated: Jul 12 2009 03:06AM
Credit: Disclosure of this issue is credited to "Ravish" <ravish@linuxadvisory.com>.
Vulnerable: VirtuaSystems VirtuaNews Pro 1.0.3
VirtuaSystems VirtuaNews Pro 1.0.2
VirtuaSystems VirtuaNews Pro 1.0.1
VirtuaSystems VirtuaNews Pro 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus