Wireshark 'epan/dissectors/file-mp4.c' Denial of Service Vulnerability

Bugtraq ID: 99085
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-9616
Remote: Yes
Local: No
Published: Jun 14 2017 12:00AM
Updated: Jun 14 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Wireshark Wireshark 2.2.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus