Linux Kernel CVE-2017-1000371 Local Security Bypass Vulnerability

Linux Kernel is prone to a local security-bypass vulnerability.

Attackers may be able to exploit this issue to bypass security restrictions and perform unauthorized actions.

Linux Kernel 4.11.5 version is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus