Linux Kernel CVE-2017-1000379 Local Security Bypass Vulnerability

Bugtraq ID: 99284
Class: Design Error
CVE: CVE-2017-1000379
Remote: No
Local: Yes
Published: Jun 16 2017 12:00AM
Updated: Jun 16 2017 12:00AM
Credit: Qualys
Vulnerable: Linux kernel 4.11.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus