SAP Point of Sale (POS) Retail Xpress Server Authentication Bypass Vulnerability

Bugtraq ID: 99531
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 11 2017 12:00AM
Updated: Sep 12 2017 05:14PM
Credit: The vendor reported this issue.
Vulnerable: SAP Point of Sale (POS) Retail Xpress Server 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus