Ghostscript GhostXPS CVE-2017-9612 Heap Buffer Overflow Vulnerability

Bugtraq ID: 99979
Class: Boundary Condition Error
CVE: CVE-2017-9612
Remote: Yes
Local: No
Published: Jul 26 2017 12:00AM
Updated: Jul 26 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Artifex Ghostscript GhostXPS 9.22
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus