EMAIL THIS ARTICLE
Gobbles Releases Apache Exploit
Brian McWilliams, SecurityFocus 2002-06-20

Tool makes it easy to hack vulnerable Apache servers under OpenBSD.

From (your information):
Name:   Email:
To:
Name:   Email:
Message:
 

Privacy Statement
Copyright 2006, SecurityFocus