BugTraq
Re: Re: EasyCMS vulnerable to XSS injection. Feb 08 2006 10:27PM
kim easycms no
I would just like to follow up on this thread by announcing that the security-flaws detected by Preben has been successfully been removed in Easy CMS v1.3RC2.

regards,
Kim Steinhaug
www.easycms.no

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus