BugTraq
Re: [ GLSA 200608-12 ] x11vnc: Authentication bypass in included LibVNCServer code Aug 11 2006 01:07AM
xvml karlrunge com
Minor correction: Only x11vnc/libvncserver version 0.8 is vulnerable.

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus