BugTraq
Re: LS-20060908 - Computer Associates BrightStor ARCserve Backup Dec 11 2006 09:25PM
Williams, James K (James Williams ca com)


> List: bugtraq

> Subject: LS-20060908 - Computer Associates BrightStor

> ARCserve Backup

> From: advisories () lssec ! com

> Date: 2006-12-08 21:26:30

>

> LS-20060908

>

[...]

>

> Technical details:

>

> http://www.lssec.com/advisories.html

>

> LSsecurity - LSsec.com

CA is aware of this report. We urge customers running BrightStor

ARCserve Backup r11.5 to install SP2.

Regards,

Ken

Ken Williams ; 0xE2941985

Director, CA Vulnerability Research

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus