BugTraq
Flaw in OpenOffice.org 2.1: OpenOffice 2.1 is vulnerable to MS Word 0 day vulnerability!!! Dec 15 2006 09:49AM
gplit gsplit com (2 replies)
Re: Flaw in OpenOffice.org 2.1: OpenOffice 2.1 is vulnerable to MS Word 0 day vulnerability!!! Dec 15 2006 06:07PM
Bruno Lustosa (bruno lists gmail com) (3 replies)
On 15 Dec 2006 09:49:54 -0000, gplit (at) gsplit (dot) com [email concealed] <gplit (at) gsplit (dot) com [email concealed]> wrote:
> try yourself with OpenOffice.org 2.1:
> http://www.milw0rm.com/sploits/12122006-djtest.doc

Crashed OpenOffice.org 2.1 on my Linux system (Gentoo using
openoffice-bin 2.1.0).
Anyone tried it under Windows?

--
Bruno Lustosa <bruno (at) lustosa (dot) net [email concealed]>
http://www.lustosa.net/

[ reply ]
Re: Flaw in OpenOffice.org 2.1: OpenOffice 2.1 is vulnerable to MS Word 0 day vulnerability!!! Dec 17 2006 10:05AM
Kamchybek Jusupov (kjusupov gmail com) (1 replies)


 

Privacy Statement
Copyright 2010, SecurityFocus