BugTraq
Re: [VulnWatch] High Risk Vulnerability in the OpenOffice and StarOffice Suites Jan 04 2007 08:55PM
Florian Weimer (fw deneb enyo de) (1 replies)
* NGSSoftware Insight Security Research:

> The vulnerabilities, three heap overflows, affect OpenOffice 2.1.0 and

> http://download.openoffice.org/2.1.0/index.html

As far as I can tell, there is no version newer than 2.1.0 available
at the web site. According to uncorroborated, version 2.1.0 is not
affected.

Would anyone please clarify the situation? Thanks.

[ reply ]
Re: [VulnWatch] High Risk Vulnerability in the OpenOffice and StarOffice Suites Jan 04 2007 09:00PM
David Litchfield (davidl ngssoftware com) (1 replies)
Re: [VulnWatch] High Risk Vulnerability in the OpenOffice and StarOffice Suites Jan 04 2007 10:52PM
Pete Connolly (pete connolly btinternet com)


 

Privacy Statement
Copyright 2010, SecurityFocus