BugTraq
Re: xss in phpmyadmin <= 2.8.1 Jan 12 2007 05:13PM
alfa virtuax be
currently only succesfully tested with IE 6.x, no tests yet with IE 5.x

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus