BugTraq
[OPENADS-SA-2007-002] Max Media Manager v0.1.29 and v0.3.30 vulnerability fixed Jan 26 2007 08:17AM
Matteo Beccati (php beccati com) (1 replies)
Re: [OPENADS-SA-2007-002] Max Media Manager v0.1.29 and v0.3.30 vulnerability fixed Jan 27 2007 01:07AM
Matteo Beccati (php beccati com)
Matteo Beccati wrote:
> --------
> - If you are running v0.3.x, upgrade to v0.3.30-alpha-pr2

This should have been "upgrade to v0.3.31-alpha-pr2"

Best regards
--
Matteo Beccati
http://www.openads.org
http://phpadsnew.com
http://phppgads.com

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus