BugTraq
Re: FGA-2008-23:EMC NetWorker Denial of Service Vulnerability Oct 22 2008 03:38PM
Security_Alert emc com
Correction to the posted bulletin:

The Networker software versions affected are incorrectly identified.

The following Networker products are affected by this issue:

* NetWorker Server, Storage Node and Client 7.3.x and 7.4, 7.4.1, 7.4.2
* NetWorker Client and Storage Node for Open VMS 7.3.2 ECO6 and earlier
* NetWorker Module for Microsoft Exchange 5.1 and earlier
* NetWorker Module for Microsoft Applications 2.0 and earlier
* NetWorker Module for Meditech 2.0 and earlier
* NetWorker PowerSnap 2.4 SP1 and earlier

The following Networker products contain resolutions to this issue:

* NetWorker Server, Storage Node and Client 7.4 SP3
* NetWorker Server, Storage Node and Client 7.3 SP4 build 565
* NetWorker Client and Storage Node for Open VMS 7.3.2 ECO7
* NetWorker Module for Microsoft Exchange 5.1 SP1
* NetWorker Module for Microsoft Applications 2.1
* NetWorker Module for Meditech 2.0 SP1
* NetWorker PowerSnap 2.4 SP2

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus