BugTraq
Re: MJGuest 6.8 GT Cross Site Scripting Vulnerability Oct 23 2008 09:38AM
alighieri_m libero it
This vulnerability has been fixed with the updated package of the script, released on 22 October 2008.

Download it here:
http://www.mdsjack.bo.it/index.php?page=mjguest#download

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus