BugTraq
Re: [DSECRG-09-037] abk-soft AbleSpace CMS 1.0 - Multiple security vulnerabilities Apr 23 2009 02:58PM
sales abk-soft net
Thanks for the listing.
These vulnerabilities have been previously corrected and now are not available.
Andrew, senior developer.

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus