BugTraq
Re: Joomla core <= 3.1.5 reflected XSS vulnerability Aug 05 2013 03:14PM
no novalid com
It would have been more prudent, to public this vulnerability AFTER patch update (J! 3.1.6) is released - and not before.

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus