BugTraq
[ANNOUNCE] CVE-2014-3576 - Apache ActiveMQ vulnerabilities Nov 06 2015 06:50PM
Timothy Bish (tabish121 gmail com)
There following security vulnerability was reported against Apache
ActiveMQ 5.10.0 and older versions.

Please check the following document and see if youâ??re affected by the issue.

http://activemq.apache.org/security-advisories.data/CVE-2014-3576-announ
cement.txt

Apache ActiveMQ 5.11.0 and newer with appropriate fixes was released and
available for upgrade.

--
Tim Bish
RedHat Inc.
tim.bish (at) redhat (dot) com [email concealed] | www.redhat.com

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus