BugTraq
[ANNOUNCE] CVE-2016-0782: ActiveMQ Web Console - Cross-Site Scripting Mar 10 2016 12:53PM
Christopher Shannon (christopher l shannon gmail com)
There following security vulnerability was reported against Apache
ActiveMQ 5.13.0 and older versions.

Please check the following document and see if youâ??re affected by the issue.

http://activemq.apache.org/security-advisories.data/CVE-2016-0782-announ
cement.txt

Apache ActiveMQ 5.13.1 and newer with appropriate fixes was released and
available for upgrade.

[ reply ]


 

Privacy Statement
Copyright 2010, SecurityFocus