BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
Connectix Boards <= 0.7 (p_skin) Multiple Vulnerabilities Exploit Feb 21 2007 05:30PM
gmdarkfig gmail com
#!/usr/bin/php
<?php
/**
* This file require the PhpSploit class.
* If you want to use this class, the latest
* version can be downloaded from acid-root.new.fr.
**/
require("phpsploitclass.php");
error_reporting(E_ALL ^ E_NOTICE);

if($argc < 9) {
print("
Connectix Boards <= 0.7 (p_skin) Multip...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus