BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
Re: Mozilla protocol abuse Jul 26 2007 01:32AM
Thor Larholm (seclists larholm com)
Since I published this report it has come to my attention that
Thunderbird 1.5, unlike Thunderbird 2.0, has not been patched with the
"osint" security flag. As such all Thunderbird 1.5 users are vulnerable
against this attack and those exploits. Now would be a good time to
upgrade to Thunderbird...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus