BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
WordPress Wordfence Firewall 5.1.2 Cross Site Scripting Nov 05 2014 11:52AM
bhati contact gmail com
WordPress Wordfence Firewall plugin version 5.1.2 suffers from a cross site scripting vulnerability.
===============================================

Product: Wordfence Firewall Plugin For Wordpress
Vendor: Wordfence
Vulnerable Version(s): 5.1.2
Tested Version: 5.1.2
Advisory Publication: June 30,...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus