BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
CVE-2015-0203: Apache Qpid's qpidd can be crashed by authenticated user Jan 13 2015 10:34AM
Gordon Sim (gsim apache org)
Apache Software Foundation - Security Advisory

Apache Qpid's qpidd can be crashed by authenticated user

CVE-2015-0203 CVS: 5.2

Severity: Moderate

Vendor:

The Apache Software Foundation

Versions Affected:

Apache Qpid's qpidd up to and including version 0.30

Description:

Certain u...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus