BugTraq
Name:
Email:
*Note: Email address will appear as "user domain ext" to prevent harvesting.
Subject:
Message:
 
CVE-2016-2783 - Avaya VOSS/VSP Release 4.1.0.0 Vulnerable to SPB Traffic traversal Jul 27 2016 04:55PM
Grebovich, Dragan \(Dragan\) (dgrebovich avaya com)
Virtual Services Platform (VOSS) Security Vulnerability CVE-2016-2783 - Release 4.1.0.0 Vulnerable to SPB Traffic traversal

Avaya Networking was notified by Kryptos Logic and Stora, that Avaya VSP (VOSS) 4.1.0.0 has security vulnerability on November 30, 2015. Avaya R&D has confirmed the existence...

[ more ]  
 

Privacy Statement
Copyright 2010, SecurityFocus