Cisco Catalyst Supervisor Remote Reload

Bugtraq ID: 705
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 15 1997 12:00AM
Updated: Dec 15 1997 12:00AM
Credit: This vulnerability was first reported by Cisco in an advisory on 24 March 1999.
Vulnerable: Cisco Catalyst 5xxx supervisor software 2.1.5 02
Cisco Catalyst 5xxx supervisor software 2.1.5 01
Cisco Catalyst 5xxx supervisor software 2.1.5
Cisco Catalyst 5xxx supervisor software 1.0
Cisco Catalyst 29xx supervisor software 2.1.5 02
Cisco Catalyst 29xx supervisor software 2.1.5 01
Cisco Catalyst 29xx supervisor software 2.1.5
Cisco Catalyst 29xx supervisor software 1.0
Cisco Catalyst 12xx supervisor software 4.29
Not Vulnerable: Cisco Catalyst 5xxx supervisor software 2.1.6
Cisco Catalyst 29xx supervisor software 2.1.6
Cisco Catalyst 12xx supervisor software 4.30


 

Privacy Statement
Copyright 2010, SecurityFocus