HP Project and Portfolio Management Center CVE-2017-8993 Cross Site Scripting Vulnerability

Bugtraq ID: 100087
Class: Input Validation Error
CVE: CVE-2017-8993
Remote: Yes
Local: No
Published: Aug 02 2017 12:00AM
Updated: Aug 02 2017 12:00AM
Credit: David Shanahan
Vulnerable: HP Project and Portfolio Management Center 9.40
HP Project and Portfolio Management Center 9.32
HP Project and Portfolio Management Center 9.31
HP Project and Portfolio Management Center 9.30
Not Vulnerable: HP Project and Portfolio Management Center 9.32.5
HP Project and Portfolio Management Center 9.41


 

Privacy Statement
Copyright 2010, SecurityFocus