HP Data Protector Software Multiple Security Vulnerabilities

Bugtraq ID: 100088
Class: Input Validation Error
CVE: CVE-2017-5807
CVE-2017-5808
CVE-2017-5809
Remote: Yes
Local: No
Published: Aug 01 2017 12:00AM
Updated: Aug 01 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: HP Data Protector Software 9.08
HP Data Protector Software 8.16
Not Vulnerable: HP Data Protector Software 9.09
HP Data Protector Software 8.17


 

Privacy Statement
Copyright 2010, SecurityFocus