Cisco Finesse CVE-2017-6761 Cross Site Scripting Vulnerability

Bugtraq ID: 100110
Class: Input Validation Error
CVE: CVE-2017-6761
Remote: Yes
Local: No
Published: Aug 03 2017 12:00AM
Updated: Aug 03 2017 12:00AM
Credit: Cisco
Vulnerable: Cisco Finesse 11.5(1)
Cisco Finesse 10.6(1)
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus