PHPKit Multiple HTML Injection Vulnerabilities

Bugtraq ID: 10013
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 30 2004 12:00AM
Updated: Mar 30 2004 12:00AM
Credit: Disclosure of these issues is credited to Yanosz <yanosz@gmx.net>.
Vulnerable: PHPKIT PHPKIT 1.6 .03
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus