Dell Storage Manager CVE-2017-10949 Directory Traversal Vulnerability

Bugtraq ID: 100138
Class: Input Validation Error
CVE: CVE-2017-10949
Remote: Yes
Local: No
Published: Aug 02 2017 12:00AM
Updated: Aug 02 2017 12:00AM
Credit: rgod
Vulnerable: Dell Storage Manager 2016 R2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus