Multiple IBM Products CVE-2017-1327 Cross Site Scripting Vulnerability

Bugtraq ID: 100139
Class: Input Validation Error
CVE: CVE-2017-1327
Remote: Yes
Local: No
Published: Aug 01 2017 12:00AM
Updated: Aug 01 2017 12:00AM
Credit: IBM
Vulnerable: IBM iNotes 9.0.1 FP8 IF3
IBM iNotes 9.0.1
IBM iNotes 9.0
IBM Domino 9.0.1 FP8 IF3
IBM Domino 9.0.1
IBM Domino 9.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus