ClamAV CVE-2017-6418 Denial of Service Vulnerability

Bugtraq ID: 100154
Class: Input Validation Error
CVE: CVE-2017-6418
Remote: Yes
Local: No
Published: Aug 06 2017 12:00AM
Updated: Aug 06 2017 12:00AM
Credit: varsleak.
Vulnerable: Cisco ClamAV 0.99.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus