SAP NetWeaver UUID Generation Security Vulnerability

Bugtraq ID: 100175
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Aug 08 2017 12:00AM
Updated: Aug 08 2017 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver AS Java 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus